• 문의게시판
  • 1 페이지
  • Haneul Kim님의 글

이사가면서 KT로 신규설치했는데..ㅎ

회원님의 사진
  • Haneul Kim
  • 댓글: 3
  • 조회: 157


안녕하세요!


원래살던곳에서 KT 기가인터넷 요금제였는데


살던곳이 500메가 ver  기가인터넷밖에 


회선이 없다하여 ㅠ 


500메가에 만족하며 살고있었습니다. 


근데 이번 이사하는곳에 1기가랜이


그대로 들어온다하여 ㅋ

기가랜으로 바꿨고ㅎ


임터넷설치도 끝냈습미다. 


잍단 모뎀에서 광케이블을 받고. 


그걸 벽에있는 포트 3개로 뿌렸습니다. 


그리고 벽면1개는 안쓰고. 

한 면은 tv 와 게임기로 쓸거라 

일단 비워뒀고. 

그리거 나머지 한 면의 벽면포트를 지금 쓰고있는데ㅎ


제가 컴퓨터가 두대라서 두 컴터로 나눌려고

Ip time h6005? 맞나? 기가비트랜 호환

버젼의 스위칭허브를 사서 

두 컴퓨터로 뿌렸습니다.

(현재상황 요약 끝)

 

그리고 나서 인터넷속도 측정 사이트들을 다 돌아다니며 측정을 했는데 

두컴퓨터 둘다 49메가. 57메가. 

이런속도만 잡힙니다... ㅠ

100메가 근처에도 못가네요 ㅠ 어쩌다 높게 잡히면 80메가..


먼저.. 벽면포트로 바로 컴터 한대씩 꽂아보며

한대 따로 한대 따로 속도측정

검사는 못해봤습니다. 벽이랑 컴터가 거리가 좀 있어서 ㅜ


이게 이사오기전 집에서는 스위치허브를 물려도 490~500메가가 잘나왔는데...


이사하면서 스위칭허브가 망가졌을 가능성도 있겠고...


그리구 모뎀 재부팅하라는 의견들도 있는데 그것도 이증상 해결에 도움이 될까요?! 




전체 댓글3

  • 회원님의 사진 김가영
    반갑습니다. Haneul Kim님, 백메가의 김가영이에요.
    이렇게 문의주셔서 정말 감사합니다.

    이사가시면서 원하시는 1기가로 요금제를 업그레이드 하며 이전 설치 하셨는데
    속도가 제대로 나오지 않았다니 참으로 난감하셨겠습니다ㅠ
    속도가 나오지 않는 문제의 원인을 찾으면 변수 하나하나 짚어가며 확인할 수 밖에 없습니다.
    스무고개 하듯 하나씩 살펴봐야 하죠!

    Haneul Kim님 말씀대로라면
    스위칭 허브에서 나온 랜선으로 => PC 2대를 연결해 뒀다는 뜻이겠지요?
    혹, 제가 짚은 상황이 아니라면 조금 더 상세히 말씀해 주세요.


    1) 시그널(신호) 협상 실패
    인터넷 1000base 협상이 이뤄져야 기가비트 인터넷이 가동되기 마련인데
    원인불상의 수많은 이유들 중 하나가 발동되고 nego에 실패하는 상황을 뜻합니다.
    이 경우 보통 모뎀 및 라우터(공유기)를 재부팅하면 해결되니
    스위칭 허브와 모뎀을 완전히 껐다가 -> 다시 재부팅해 보십시오!


    2) RJ45 접촉 불량
    단말기의 이더넷 포트나 UTP 케이블 연결상태가 불량하거나,
    UTP케이블의 사소한 찝힘으로도 속도 유실이 발생하기도 합니다.
    더불어 이물질이 끼어 있거나, 연결이 헐거워도 문제가 되지요.

    가지고 계신 여분의 랜선이 있다면 UTP케이블을 새로 교체해 보신 후 속도를 체크해 주시구요~
    PC와 스위칭 허브의 랜선을 꼽는 곳(랜포트)을 호호 불어 먼지를 걷어내시고 다시 연결하여 확인해 주세요.

    참고로 랜선은 Cat5e 규격 이상을 사용해 주셔야 기가급 속도로 이용할 수 있는데
    이사 오시기 전 집에서 잘 사용하셨으니 랜선 규격 문제는 아닐 것으로 추측됩니다.
    그래도 혹시 모르니 랜선 규격도 체크해 주세요^.^
    (랜선과 장비와 연결된 모든 구간이 Cat5e 이상이어야 합니다!)


    3) 구내선로 문제
    기가급 속도를 이용하기 위해서는 4페어(8가닥)짜리 UTP케이블이 필요합니다!
    연식이 오래된 곳은 구내선로가 2페어(4가닥)으로 되어 있는 곳이 더러 있지요ㅠ
    때문에 통신사들은 종단지점에 "증폭장비"를 두고 기가급 속도로 뻥튀기를 해주곤 합니다.

    일단 2페어(4가닥)인지 아닌지를 체크하기 위해서는
    PC와 벽면 랜포트를 직결하여 속도를 측정해 봐야 하는데 번거로우시겠지만 이를 꼭 확인해 주십시오!


    4) 스위칭 허브 문제
    Haneul Kim님께서 "이사하면서 스위칭허브가 망가졌을 가능성도 있겠고"라고 말씀해 주셨는데
    혹, 이사하면서 허브가 파손되거나 바닥에 떨어트리셨는지요?
    그게 아닌 단순 추측이라면 허브 문제는 아닐 것입니다ㅎㅎ


    우선 위 1~3번을 체크해 주시겠어요?!
    시간되실 때 천천히 확인하신 후 댓글로 말씀해 주시면 이어서 설명드리겠습니다!
    Haneul Kim님 소식 기다릴게요^.^
  • 회원님의 사진 Haneul Kim
    @김가영안녕하세요!!

    정성들여 써주신 답글 잘받았습니다!! ㅎㅎ

    일단 속도문제는 해결했습니다 ㅎ모뎀껐다가 키니 되는군요 ㅎ

    근데 문제가 있습니다...ㅜㅜ

    1000메가 (1기가) 인터넷회선인데

    컴터 2대에 물릴시 속도가 500 500으로 나뉘나요?!?!

    컴터를 nia 에서 한대 한대 확인해보면

    890~950까지 잘나옵니다ㅎ

    근데 혹시나해서 친구를 불러 두컴을 동시에

    축정시작을 하나둘셋 세며 동시에 속도측정을 한 결과

    두 컴퓨터가 둘다 400~ 480. 500을 못넘기네요 ㅜ

    하지만 따로따로 확인하면 두 컴퓨터 전부 900이상 나옵니다

    전화로 문의드렸더니

    아니라고..  1기가씩 나와야 맞다며 ㅜ

    지금 일단 케이티에 전화문의는 해보았는데.. ㅎ

    이게 동시에 측정할시에 측정사이트의 트래픽 문제라고 하는데

    그게 맞는건지.. 확인부탁을 드려봅니다..

    왠지모를 찜찜함에 사로잡혀있습니다.. ㅎㅎㅎ

    500씩 나눠쓰고있는건 아닌가.. 하는... ㅎㅎ

  • 회원님의 사진 김가영
    @Haneul KimHaneul Kim님~! 좋은 아침입니다 :)
    즐거운 주말 보내셨는지요?ㅎㅎ

    오호! 속도 문제는 빠르게 잘 해결되었다니 다행이에요^.^
    헌데, 컴퓨터 2대를 동시에 측정했을 때 속도가 하락해서 깜짝 놀라신 거지요?!

    컴퓨터 2대를 물린다 해서 속도가 절반으로 하락하는 게 아닌
    각자 1기가 대역폭의 최대값을 서로 나눠가지려고 하기 때문에 절반값으로 측정되는 것입니다.

    그냥 가정의 수도꼭지를 연상하시면 되어요!ㅎㅎ
    샤워하고 있는데 누가 설거지한다고 수도 틀면 수압이 약해지잖아요?
    즉, 측정사이트의 트래픽 문제라는 것은 상담원의 몰이해에서 나온 발언이구요~ (씁쓸..)
    애초에 집에 들어오는 트래픽이 1기가인 게 문제입니다.
    이는 당연한 현상입니다ㅎㅎ

    컴퓨터 1대에서 대역폭을 최대로 당겨쓰고
    나머지 단말기가 가만히(?) 있으면 최대 1기가 속도로 나오는 게 정상이지요!
    1대씩 속도를 측정할 때에는 900메가 이상 잘 나왔잖아요ㅎㅎ
    하지만 컴퓨터 여러대에서 대역폭을 다 끌어쓰려고 하면 대역폭은 1/N이 되는 것입니다.

    속도는 아~주 잘 나오고 있기 때문에 찜찜해 하실 필요가 없어요^.^
    궁금증이 해소 되었을까요?ㅎㅎ
    또 다른 질문사항 있으시면 댓글 남겨주세요.
    어떤 질문이든 두 팔 벌려 환영합니다~!
  • 문의게시판
  • 1 페이지
번호 제목
작성자 작성일 조회수
1544-5823 1544-5823
평일 09:00 ~ 18:30
토요일 09:00 ~ 14:00
일요일과 공휴일은 휴무입니다